Teil 2

 

So, heute (Samstag, 18.05.2013) war ich natürlich wieder in der Firma und habe was am Golf gemacht...

Zuerst habe ich Luft auf das Rad gemacht, nach 5 Stunden waren allerdings schon wieder 0,2 Bar weniger auf dem Rad...

Mal sehen, wie es am Dienstag aussieht.

 

Dann kamen tatsächlich die hinteren Federteller!

Es konnte also hinten weitergehen.

Neue Stoßdämpfer sehen auch viel besser aus! ;))

Die Öffnung für die rechte Wischerwelle wurde mehrmals lackiert und nach dem trocknen des Lacks habe ich dann den Wischerrahmen eingebaut und nach Montage der Wischer gespannt auf das Ergebnis gewartet...

Also Zündung an und Wischer betätigen...

Dann hatte ich nen Grinsen im Gesicht!

...hatte Recht mit der Vermutung bezüglich des Wischermotors...

Wischer läuft mit normaler Geschwindigkeit und ohne Geräusche.

Die lange Wasserkastenabdeckung ist übrigens noch nicht montiert, da die bisherige aus diesem hauchdünnen Plastik besteht, welches beim Angucken in seine Einzelteile zerfällt.

Aus diesem Grund wird gegen eine Hartplastik-Ausführung getauscht, welche noch auf dem Postweg zu mir ist.

 

Bei den vorderen Federbeinen hat es mich schon ganz schön in den Fingern gejuckt, die hätte ich nämlich gerne heute noch verbaut, aber ich habe mich dagegen entschieden, denn ich will keine Kompromisse eingehen und mache auch die vorderen Federteller neu.

Dann ist ALLES an dem Fahrwerk neu!

Und ich habe nen gutes Gefühl, wenn ich mit dem Wagen unterwegs bin.

 

Stattdessen habe ich mich um das Heckabschlußblech gekümmert, hier wurde entlackt und entrostet, dann entfettet und im Anschluß daran das Blech bis in die letzten Ecken und Falze mit einem Rostumwandler bestrichen.

Wenn dieser komplett abgetrocknet ist, wird das Ganze noch mit "POR-15" behandelt.

Bei den Durchrostungen im rechten Bereich habe ich mich letztendlich jetzt gegen einen Blechersatz entschieden, da diese Bleche keine tragenden Eigenschaften haben und ich zudem dort auch nicht schweißen möchte, da der Hohlraum dahinter voll Wachs  bzw. das Heckblech auf der Rückseite voll Karosseriedichtmasse ist.

Ich werde also dieses eine Mal "pfuschen" und die Löcher lediglich mit Karosseriedichtmasse zumachen und neu lackieren, dann die Rückseiten mit Hohlraumwachs versiegeln und die nächsten Jahre gucken, was passiert.

Schweißen kann ich dann ggf. immer noch...

Bei den Radläufen hinten wurde ebenfalls entlackt und entrostet, danach entfettet und, da keine Rostspuren nach dem mechanischen Entrosten übriggeblieben waren, sofort mit "POR-15" lackiert.

Eine zweite Schicht davon wird dann am Dienstag Abend aufgetragen und am Mittwoch kann dann schon in Wagenfarbe lackiert werden.

Da der Bereich unter den Radhausverbreiterungen sitzt, spielt die Optik hier keine Rolle, wichtig ist nur eine gute und dichte Deckung und Schichtdicke, um neuen Rost erst garnicht entstehen zu lassen.

Na, dann war auch schon wieder Feierabend...

 

Anbei aber noch ein paar Bilder, welche ich heute so nebenher noch gemacht habe, u.a. von Roland seinem roten 1,8T und dem ersten Golf 7 GTI, welchen ich in Live vor mir hatte, hier als Neuwagenanlieferung für unsere Firma...

So, Pfingsten ist vorbei und ich habe heute (Dienstag, 21.05.2013) die hinteren Ecken mit "POR-15" eingepinselt, nach zwei Durchgängen (morgens und mittags) wurde dann abends die Karosseriedichtmasse aufgebracht und verstrichen.

Die Radläufe wurden ebenfalls noch einmal mit POR-15 eingepinselt.

Ich muß sagen, dass mir das Zeug echt gut gefällt, ich war durch ein paar Restaurationsberichte darauf gestossen und kann es nur empfehlen. Ich habe das Starterset mit Reiniger und Rostumwandler sowie besagtem POR-15 gekauft und bin sehr angetan von dem Ergebnis!

Als ich heute morgen nach dem Wochenende nach der Roststelle hinten rechts gesehen habe, war von Rost nichts mehr zu sehen, alles war porentief sauber und leicht gräulich angelaufen, wie es auch in der Beschreibung steht. Ungefähr so, wie bei dem tauschbadentlackten und entrosteten Fahrgestell von meinem 1303 Cabrio.

Nachdem das erledigt war, hatte ich noch ein paar Teile angeliefert bekommen: die vorderen Federteller!

Also wurden die vorderen Federbeine zusammengebaut und danach montiert.

Er steht jetzt ein ganzes Stück höher, jedoch werden sich die Federn vermutlich noch ein bisschen setzen...

Ich habe nach dem Einbau ne kleine Runde auf unserem Hof gedreht und konnte schon auf diesen paar Metern eine deutliche Verbesserung des Fahrverhaltens spüren.

Jetzt muß noch die Achsgeometrie vermessen und eingestellt werden.

Vermutlich morgen...

Eine schlechte Sache mußte aber natürlich noch kommen, ich hatte es fast schon vermutet...

Die blöde Felge ist nicht dicht!

Also muß ich da auch wieder alles zerlegen und neu abdichten...

Zudem passen diese verdammten Zubehör-Radhausverbreiterungen zum verrecken nicht ans Auto, da kann ich denen, die diese Dinger herstellen und verkaufen nur die dicksten Pickel an den Arsch wünschen!!!

Fuck Zubehör-Scheiße!

Also ab in die Tonne damit, denn da gehört sowas hin!

 

Manchmal habe ich bei dem 16V den Eindruck, als stecke in diesem Projekt der Wurm drin...

Wenn ich an die Sachen denke, welche schief gegangen sind, bzw. erst beim zweiten Anlauf geklappt haben... und vor allem die Teile, die teilweise in so richtig beschissener Qualität geliefert wurden, dass man garnicht anders konnte, als sie zurückzuschicken!!!

Das eigentlich ärgerliche an der ganzen Sache ist, dass dadurch Zeit verloren geht, seeehr viel Zeit!

Ausserdem rennt man dann seinem Geld hinterher und bekommt  teilweise noch nicht einmal das Porto für die Rücksendung der Scheißqualität  zurückerstattet, auch wenn man ganz augenscheinliche Gründe zur Reklamation hat!

So geschehen bei Werk34.de, wo ich mit 100% Sicherheit nie wieder auch nur ein Teil für meine Autos bestellen werde! Sch...laden!

 

Naja, sei´s drum, ich werde die Kiste schon fertig bekommen, auch wenn es bis zum endgültigen Ziel noch ein weiter Weg ist.

Zur Info: meine To-Do-Liste umfasst bisher 68 Punkte...

 

Heute (Mittwoch, 22.05.2013) habe ich nochmal die Abdichtung der Trennfugen im Heck unten nachgearbeitet, es gefiel mir noch nicht so ganz, aber jetzt ist es gut.

Dann wurde der Golf von Erkan, einem meiner Kollegen, auf dem Achsmessstand vermessen und eingestellt.

Zudem haben wir dann noch am AU-Tester den Motor eingestellt, wobei ich ehrlich sagen muß, dass mich das Resultat noch nicht ganz zufriedenstellt, da werde ich noch ein bisschen mit dem CO und dem Zündzeitpunkt spielen...

Nachdem dies erledigt war, habe ich die vorderen Radhausverbreiterungen und Radhausschalen, sowie die hinteren Zierleisten montiert.

Bei den Radhausverbreiterungen (und den Radhausschalen) handelt es sich jetzt noch um die alten, welche ich gestern Abend noch soweit es ging aufgearbeitet habe, da ja der Zubehörscheiß nicht passte... jedoch werden diese im Zuge des Kotflügelaustausches dann ebenso gegen bessere Originalteile (ohne "Modifikationen" wie Flexschnitte) ersetzt.

Danach habe ich mal wieder die BBS "montiert", um zu sehen, wie es wohl hinterher wirkt (und um mich zu motivieren...).

Hm, ich würde mal sagen, das bis Samstag wird zwar knapp, aber mit ein bisschen Glück schaffe ich es...

(Jan, falls du das liest: ich nehme nen Sixpack Becks Green-Lemon! ;)

Für Nichteingeweihte:

Ein Freund (Jan) und ich haben ne Wette laufen, ob ich es schaffe, den GTI bis Samstag zum Spanferkelgrillen auf der Strasse zu haben...

Wird knapp...

FÜR JAN! Grins!!!

Allmählig gehts zum Endspurt über, heute (Donnerstag, 23.05.13) habe ich wiedermal poliert und versiegelt, zuvor Lack ausgebessert usw. usw.

Zudem wurde die aufgearbeitete Wasserkastenabdeckung montiert und die Wasserablaufschläuche des Schiebedachs gereinigt und die hinteren mit passenden Plastikrohren verlängert (sie schrumpfen im Laufe der Zeit!), sodass diese das Wasser wieder nach AUSSEN abführen und nicht ins hintere Seitenteil.

 

Die Griffleiste der Heckklappe, die Clipse und Kennzeichenleuchten wurden montiert und die erste und zweite Schicht Steinschlagschutz auf die Ecken des Heckabschlußbleches gesprüht.

Dann habe ich mir kurz vor Feierabend noch selbst nen Bein gestellt, indem ich mit dem Hosenbein an die rechte Ecke gekommen bin , in die frische Schicht Steinschlagschutz...

Aaaarrrggh!!!

Heute (Freitag, 24.05.2013) habe ich viel Kleinscheiß erledigt, zu nennen wären da:

 

- Lack teilweise poliert und versiegelt

- Reifen auf die Felge gezogen und ausgewuchtet (ist dicht... ;)

- Räder am Wagen montiert (mit Felgenschlößern)

- Spoiler hinten montiert

- 2 weitere Schichten Steinschlagschutz hinten aufgebracht

- Tachowelle wieder befestigt (hatte sich gelöst...)

- Fehler MFA gesucht und gefunden (Sicherung defekt)

- Heckwischer montiert

- Scheibenwaschanlage vorne instandsetzen (Düsen & Schläuche ers.)

- Laubfänger für Motorhaube montiert

- Heckklappe innen zum Teil gewachst

- Beifahrersitz montiert

- Gurte vorne wieder korrekt befestigt

- Kennzeichen mit Unterlage und Scheuerschutz montiert

 

Nachdem das Kennzeichen hinten auch endlich an seinem Platz war, konnte ich das erste Mal ne Probefahrt mit dem 16V machen...

Hm, was soll ich sagen?!

Begeisterung sieht anders aus...

Der Motor hängt nicht wirklich gut am Gas, der Leerlauf hat seit der Einstellung am Mittoch wieder mit dem Schwanken angefangen, wenn auch nicht so stark wie bei Kauf, so aber doch in keinster Weise zufriedenstellend!

Zudem fängt jetzt der untere Kühlwasserschlauch an zu lecken...

Das gleiche Spiel wie bei dem Schlauch oben: Klemmschelle hält nicht dicht...

Also morgen auch nochmal das Kühlwasser ablassen und den Schlauch etwas kürzen sowie ne gescheite Schraubschelle verwenden...

SOWAS meinte ich mit "...ist der Wurm drin...!"

Insgesamt schließe ich den Tag heute mit gemischten Gefühlen ab, einerseits sieht man dem GTI schon die Arbeit an, welche ich in den letzten Wochen in Ihn investiert habe und er gefällt mir auch bisher ausgesprochen gut, aber der Motor macht mir zur Zeit doch Sorgen!

Das Blöde ist, dass ich keinen Reparaturleitfaden zur Hand habe, woran ich mich bei der Einstellung der Einspritzanlage orientieren könnte..., den werde ich mir aber ganz sicher noch besorgen!!!

 

Fakt ist: Wenn ich das Problem morgen nicht in den Griff kriege und er nicht gescheit läuft, habe ich meine Wette verloren, denn dann fahre ich definitiv nicht mit dem 16V ins Sauerland, sondern nehme den 5er... :(

 

Naja, wie dem auch sei, hier ein paar Fotos von heute:

Mal abwarten, was der Tag morgen so bringt...

 

Soooooo, heute ist Stichtag, Samstag, 25.05.2013 sollte er fertig sein...

Also wurde heute natürlich nochmal Hand angelegt.

Das Kühlsystem war das erste, um was ich mich gekümmert habe, hier war es mit dem Austausch der Schelle getan, blöd nur, dass man dafür das ganze Wasser ablassen muß...mit anschließendem Entlüften des Systems.

Dann ging es hinten weiter, die beiden Ecken wurden lackiert, vorher aber der Endschalldämpfer demontiert, schließlich will ich an solchen Bauteilen keinen Lacknebel haben, ausserdem mußten am Vorschalldämpfer noch zwei Schnitte mit der Flex angebracht werden, denn sonst kann man den Endtopf nicht gescheit befestigen, weil die Schelle das Rohr an der Verbindungsstelle nicht zusammenziehen kann...

Nachdem der Lack getrocknet war (mit dem Heißluftfön wurde etwas nachgeholfen...) konnte die aufgearbeitete Stoßstange aus meinem Teilefundus ans Heck geschraubt werden. Kurz darauf folgten die Radhausverbreiterungen...

Als die Räder hinten wieder montiert waren, habe ich den Wagen zu unserer AU-Station gefahren, mit der Absicht, den Motor besser einzustellen...

 

Nun, um es kurz zu machen:

Irgendwas stimmt nicht mit der Einspritzanlage oder den Steuerzeiten.

Stelle ich den Motor auf sehr Fett, läuft er halbwegs, hat aber dann ein CO jenseits von Gut und Böse, was sich dann wohl auch in dem Verbrauch widerspiegeln würde.

Stelle ich das CO korrekt ein, läuft er schlecht und hat keine Leistung. (Mein grauer GT ist dann schneller!)

Zudem kann ich das Tastverhältnis vom Leerlaufregelventil (LRV) nicht erfassen, oder bekomme Phantasiewerte angezeigt...

Letztlich macht es mich stutzig, dass der Zündverteiler bei korrektem Zündzeitpunkt an seinem rechten Anschlag steht, normalerweise hat man da bei Verteilern immer noch ein bisschen Luft zu beiden Seiten...

Nach über einer Stunde experimentierens habe ich es schlußendlich aufgegeben.

Mit einem solchen Motor sollte man nicht fahren, es sei denn, man nimmt es in Kauf, sich dadurch ggf. den Motor plattzufahren.

Ich ärgere mich zwar ein wenig darüber, aber irgendwie habe ich nach den ganzen Sachen, welche so in den letzten paar Wochen passiert sind, schon fast damit gerechnet...

 

Shit happends!

Habe ich halt (mal wieder...) ne Wette verloren...! ;)

Allerdings wohl nur sehr knapp!!!

Das muß hier mal erwähnt werden!

Hier die Bilder vom (fast) fertigen Golf 2 GTI 16V in Tornadorot:

Ich werde mich nun in der nächsten Woche ausschließlich mit dem Motor beschäftigen, allerdings habe ich durch einen Lehrgang und die anstehenden EDV-Umstellung in unserer Firma nur sehr wenig Zeit und vermutlich wird es ohne einen gescheiten Reparaturleitfaden eh nix...

Leider ist ausgerechnet dieser Leitfaden NICHT mehr in dem alten Leitfaden-Schrank unserer Firma...

Ich sag nur "Wurm"...

Zwinker!

Heute (Nittwoch, 29.05.2013) habe ich zwei kleine Kabelstränge instandgesetzt, den von der Kühlmittelmangelanzeige und den vom Kaltstartventil, Fotos gibts davon heute keine...

Unser Aufbereiter hat mit den Sitzen angefangen, die Sitzbank und der Beifahrersitz sehen schon ganz gut aus, sind aber noch nass, die werden erstmal über den Feiertag trocknen... der 16V steht mit offenen Türen und Heckklappe in der Annahme unserer Firma.

Gestern habe ich übrigens nach meinem Lehrgang noch kurz die Steuerzeiten kontrolliert, da ich angesichts des Motorlaufes nicht ausschließen konnte, dass da vielleicht der Hund begraben liegt...

nun, wo auch immer der Dackel liegt, dort nicht...!

Die Steuerzeiten stimmen.

Also die Tage weitersuchen!

Heute (Samstag, 01,06,2013) habe ich den Massekabelbaum für die Batterie und den Motor instandgesetzt.

Danach habe ich die Schelle des Endschalldämpfers ersetzt.

Als das erledigt war, habe ich mich um die Einstellung der Stauscheibe des Mengenteilers gekümmert. Vier Probefahrten später habe ich mittlerweile das Gefühl, dass ich ein Problem mit dem Mittelschalldämpfer habe, dieser fängt ab 5-10 km Fahrdistanz an zu pfeifen! So als ob sich Druckluft irgenwo einen Weg bahnen muß...

Hm, ob mein Leistungsproblem mit einem zu hohen Gegendruck in der Abgasanlage zusammenhängt???

Na, so bleiben kann es auf jeden Fall nicht, ich werde also die nächsten Tage irgendwann die komplette Abgasanlage ausbauen und den Mitteltopf aufflexen und dort nach dem Rechten gucken.

in dem Zuge sollte ich dann auch die Schaltung und den Schalthebel selbst instandsetzen...

Wie man sieht, bin ich zur Zeit noch gut beschäftigt! Aber ich mache halt seltenst Kompromisse...

Trotzdem bin ich im Anschluß ans schrauben dann mit leidlich laufendem Motor zum Youngtimertreffen nach Sprockhövel gefahren (Bilder hierzu unter "Treffen").

Hier erstmal ein paar Bilder vom Motorraum und den Kabeln.

Ach so, die Sitze sind übrigens alle drin und schon recht sauber!

Hier der Beweis:

Zum Wochenstart habe ich heute (Montag, 03.06.2013) lediglich die Kompression gemessen, mehr ließ meine Zeit heute nicht zu.

Die Werte sind wirklich gut, also auch hier Fehlanzeige...

Zudem auch das Kerzenbild ok ist?!? Grübel...

Meine Reparaturleitfäden sind aber schon auf dem Postweg... ;)

Die Post läßt sich wiedermal Zeit...

drum heute (Dienstag, 04.06.2013) nix am 16V gemacht.

Dafür seit langem mal wieder den Schwarzen gewaschen...

War auch nötig! Der Lack müßte auch mal ne Kur bekommen!

Nun, wenn ich mal wieder Zeit habe... ;))

Heute (Mittwoch, 05.06.2013) habe ich die Reparaturleitfäden bekommen! Sehr ausführlich beschrieben! Diese Investition wird sich vermutlich auszahlen... ;)

Da ich aber meine Abgasanlage im Verdacht hatte, wurde diese heute mal (ab Kat) ausgebaut.

Die Schalldämpfer habe ich endoskopiert, den Kat so sichtgeprüft.

Ergebnis: Da ist nix, was einen zu hohen Staudruck in der Anlage hervorrufen könnte, allerdings ist der Mittelschalldämpfer auch innen recht verrostet, also eigentlich reif für den Schrott! Ausserdem hatte er jeweils vorne und hinten einen recht langen Riss über jedem Rohransatz, welche ich dann noch geschweißt habe, in der Hoffnung, das Pfeifen könnte daher kommen.

Nun, dann habe ich alles wieder montiert, u.a. mit Dichtpaste angesetzt und nach dem festziehen der Schelle den Motor im Leerlauf 10 Minuten laufen lassen, damit diese aushärten kann...

Hm, was soll ich sagen?!? Plötzlich lief er tadellos...

Also Probefahrt!

Nun, er lief auf jeden Fall besser also die ganzen Tage vorher!

Wobei ich mir das zur Zeit nicht wirklich erklären kann!

Deshalb habe ich Ihn heute Abend mit nach Hause genommen und den Schwarzen an der Firma stehen lassen.

Klar, dass ich dann noch nen bisschen mit dem 16V durch die Gegend gefahren bin!

Nun, also, das Pfeifen ist nach wie vor da, zudem schlägt die Abgasanlage irgendwo an, sobald Zug oder Schiebebetrieb einsetzt, nur bei gleichbleibender Gechwindigkeit oder Vollgas ist sie ruhig. Ich werde also da noch nachbessern müßen.

Trotzdem hatte der Motor heute die meiste Zeit (fast) volle Leistung beim beschleunigen, nur zweimal brach diese auf den 50 km leicht weg!

Hm, werde den Wagen morgen nochmal an den Tester hängen und dann nach dem (jetzt ja vorhandenen) Rep.-Leitfaden einstellen...

Heute (Freitag, 07.06.2013) habe ich den Motor eingestellt, dazu wurden die alten Adapterkabel unserer Fima hervorgeholt und der Tester angeschlossen, das Tastverhältnis ließ sich diesmal darstellen und konnte eingestellt werden, zudem auch die mA-Zahl für den Drucksteller der KE-Jetronic.

Trotzdem hier der Wert stimmt, habe ich laut Abgastester nen zu hohen CO-Wert (1,9 - 2,0 %Vol)...

Grübel...!

Naja, morgen ist auch noch nen Tag... ;)

Soo, heute (Samstag, 08.06.2013) habe ich mich nochmal mit Fehlersuche beschäftigt...

Und bin zweimal fündig geworden! :)

 

1:

Zwei Kabel für das Potenziometer der Stauscheibe vom Kraftstoffmengenteiler hatten genau an der (von einem Vorbesitzer ehr mäßig) instandgesetzten Stelle einen Kabelbruch!

Also Kabel etwas gekürzt und mit neuen Steckern, sowie neuem Steckergehäuse und neuer Gummitülle wieder korrekt verbaut.

 

2:

Die Abdichtung der dritten Einspritzdüse war undicht, dort zog der Motor Falschluft.

Diese ließ sich nur sehr schwer demontieren, aber nachdem das geschafft war, wurde sie und die Passung im Zylinderkopf gereinigt und mit zwei neuen Dichtungen wieder montiert.

Die beiden Probefahrten verliefen danach sehr zufriedenstellend, der Motor nimmt sauber Gas an und zieht ohne Leistungslöcher durch bis zur Enddrehzahl!

Das einzige, was mächtig nervt, ist der anschlagende Endschalldämpfer, welcher im Rohrbogen über der Hinterachse diese doch sehr oft berührt, weil etwas verzogen...

Für die Akustik des Motors wurde auch etwas getan, denn wenn schon kein Sportauspuff, dann doch ein geringfügig veränderter Luftfilterkasten... ;)

 

Nachdem ich in unserer Firma bedingt durch Feierabend nicht weiterschrauben konnte, habe ich meine Klamotten gepackt und bin ins Sauerland zu meinen Eltern gefahren.

Dort habe ich die Verkabelung für die Boxen fertig gemacht und die hinteren Seitenstege mitsamt der HIFONIC-Boxen sowie die Hutablage verbaut. Im Anschluß wurde der 16V gewachsen...

Na, und wenn es dann Abends und am darauffolgenden frühen Morgen nicht geregnet hätte, dann wäre ich sogar mit nem blitzeblanken GTI in Gelsenkirchen auf der "Nordsternklassik" aufgeschlagen, aber daraus wurde nix! "Wurm"... ;))

 

Mehr zu dem Treffen gibt´s übrigens unter "Treffen"...

Heute (Mittwoch, 12.06.2013) kamen die beiden Teile für die Abgasanlage, einmal Vorschalldämpfer und Abgasrohr, beides von "Remus" in Edelstahl im 55er (Original-) Durchmesser.

Der Endschalldämpfer wird erstmal beibehalten.

Die mitgelieferten Schellen wurden gegen vernünftige von VW getauscht, auch wenn das zusätzliche Kosten bedeutet, so halten diese einfach wesentlich länger!

Ausserdem habe ich noch die Schaltstange vom Golf 3 mit dem Tilgergewicht verbaut, diese beeinflusst das Schalten doch positiv! Es ist definierter und nicht mehr so schlackerig!

Sodann gibt es hier noch die Bilder von dem Wasserablauf und dem Windabweiser des Schiebedachs, die Arbeiten habe ich allerdings schon am Samstag erledigt, hier wurde der Lack gereinigt und zum Teil ausgebessert sowie der Windabweiser von oben / aussen neu in Mattschwarz lackiert.

Die ersten drei Bilder zeigen den Zustand vorher, die anderen vier den Jetzt-Zustand...

 

 

 

 

 

 

Alle Teile eines Käfers...

...so in etwa sieht das Puzzle aus, was ich demnächst wieder zusammensetze... ;)