Teil 6

 

Mittwoch, 07.05.2014: Heute habe ich die neuen Kühlwasserschläuche von "VW-Classic-Parts" bekommen, ich hab gleich beide Schläuche, welche zum Wärmetauscher gehen / kommen bestellt, da ich in der Ecke ja nun einmal zugange bin... ;)

Ich hoffe nur, dass ich die Teile jetzt noch bis Freitag Abend eingebaut bekomme...

 

Zudem habe ich mir einen Motorrad-Reiniger von "Polo" bestellt, welcher laut Test eines Motorradmagazins sehr gute Reinigungs-Resultate sowie eine gute Materialverträglichkeit besitzt, zudem noch eine gute Anhaftung haben soll, da als Gel ausgelegt...

Grund dafür ist die ja bis zum heutigen Zeitpunkt noch nicht erfolgte Reinigung des Motorraumes.

Ich hatte es im letzten Jahr permanent vor mir hergeschoben... fahren war wichtiger! :)

Doch als ich jetzt bedingt durch den Kühlwasserverlust mal wieder etwas genauer hinsehen musste, hab ich beschlossen, das Thema in Angriff zu nehmen.

Bezüglich des Ergebnisses werde ich dann berichten.

 

Dann habe ich heute ehr beiläufig das Thema "unmotiviertes Hupen" gelöst: Es hat sich eine Schraube zur Befestigung der Lenkstockschalter gelöst und steht heraus, was dann zeitweise einen Kontakt zum Hupenschleifring herstellt!

Hm... ich hatte es letztes Jahr (bei meiner "Lenkstockschalter-Aktion"...) schon bemerkt, dass das Gewinde dieser Schraube im Eimer ist, allerdings hatte ich nicht mit diesem Resultat gerechnet und somit dieser Tatsache keine Bedeutung beigemessen...

Tja, daneben! ;)

 

Sodann, hier die heutigen Fotos:

Donnerstag, 08.05.2014: Ich habe heute die Mittagspause genutzt und den defekten Kühlwasserschlauch ausgebaut. Dann den Neuen daneben gelegt und... Tata!!! Da isser wieder, der Wurm!!! ;))))

Tja, schon etwas blauäugig, wenn man so ganz ohne Teilenummer die Brocken bestellt!

Der lange Schlauch passt nämlich nicht!

Allerdings kann ich zu meiner Entschuldigung sagen, dass erstens) die Teilenummer unter einer dicken Dreckkruste an der Unterseite des Schlauches verborgen war... und zweitens) die Teilesuche über den ETKA (Teile-EDV-Programm von VW) teilweise schon so seine Tücken hat, nämlich dann, wenn der Kennbuchstabe "PL" sich bei KEINEM der gelisteten Schläuche findet! Nun, dann geht man erstmal davon aus, dass wohl der normale Schlauch für die 1,8 L Maschine passt...

Beim 16V ist dies aber leider nicht der Fall!

Die Biegung des Schlauches verläuft in exakt entgegengesetzte Richtung.

Nachdem ich dann endlich auch die Teilenummer gefunden hatte, habe ich recherchiert und musste leider feststellen, dass dieser Schlauch komplett entfallen ist, also auch bei "VW-Classic-Parts" nicht verfügbar ist.

Alternativ gab es zwar wohl auch einen Schlauch im Zubehör von dem Hersteller "Lemförder", jedoch ist dieser laut Aussagen eines Online-Shops auch dort mittlerweile entfallen und somit (entgegen deren Homepage) nicht mehr bestellbar...

Hmmm... sowas kann einem passieren!

Aber: die Lösung ist "hausgemacht"! ;)

Man messe den Innendurchmesser des Schlauches, welcher 22 mm beträgt und gucke sich nach einem passenden Stück Kupferrohr um, säge sich ein Stück heraus und besorge sich zwei passende Schlauchschellen... Soweit, so gut...

Dann werde ich morgen den nagelneuen Schlauch einfach an der längsten Stelle durchtrennen, das Kupferrohr einsetzen und die beiden Schlauchhälften wieder zusammenstecken, wobei ich allerdings das eine Stück auf dem Rohr um 180 Grad verdrehe...

Dann die beiden Schlauchschellen schön festziehen und fertig ist der PASSENDE Schlauch! :)

Zumindest in der Theorie..., mal sehen, ob es morgen auch in die Realität umgesetzt werden kann... ;)

 

Dann habe ich heute noch zwei Ersatzteilpositionen bekommen, welche ich demnächst beim Umbau der Einlassnockenwelle dringend brauchen werde: neue Ventilschaftabdichtungen und eine Zylinderkopfdeckeldichtung, beide vom Hersteller "Elring".

 

Hier die Fotos:

Freitag, 09.05.2014: Heute wurde der Schlauch "überarbeitet" und verbaut, es ist meiner Meinung nach recht gut geworden, wobei die nächste längere Fahrt beweisen wird, ob es das tatsächlich auch ist...

An einer Stelle liegt jedoch der Schraubenkopf der Schlauchschelle des anderen Schlauches minimal an (den ich mangels Zeit in der Mittagspause nun nicht gegen den Neuen ersetzt habe...), hier muss ich evtl. noch nacharbeiten und werde die Stelle vorsichtshalber im Auge behalten...

 

Sodann, mal sehen, was dieses Jahr sonst noch alles ausserhalb der Reihe passiert! Bei alten Autos ist man davor halt nie gefeit...

(Mein beruflicher Alltag zeigt aber: bei Neuen auch nicht! Von daher ist´s egal, was man für einen Wagen fährt... ;))

 

Natürlich habe ich auch heute trotz der knappen Zeit noch ein paar Fotos gemacht... ;)

Samstag, 10.05.2014: Morgens gings schon sehr früh ins Sauerland, meine Mutter hatte mir aufgetragen, Brötchen zum Frühstück mitzubringen... nun, meine Eltern frühstücken zeitig...! ;)))

Was mir aber sehr entgegenkam, denn einerseits mußte ich noch den 16V grundreinigen (und das dauert! ;), andererseits nach den Ventilfedern suchen, welche ich irgendwann mal vor ca. 15 Jahren für meinen 5 Zylinder-Passat-32B-Motor bestellt, aber nie eingebaut hatte... In mir keimte der Verdacht, dass exakt diese Ventilfedern auch in den 16V-PL-Motor passen könnten, denn allzuviele unterschiedliche Federn gab es ja nicht!

Nun, nach einigem Suchen in meinem Ersatzteilfundus, hatte ich dann irgendwann die beiden Tütchen mit den jeweils 10 nagelneuen und originalen Federn in der Hand...!

Und siehe da, die Teilenummern sind identisch!!! :))

Der aufmerksame Leser wird sich jetzt denken: 10??? Watt will er damit?!? ;) Nun, klar, ich bräuchte rein theoretisch natürlich 16 Ventilfedern, sowohl kleine (innere) wie auch große (äussere)...

Die Sache ist aber, dass ich ja vorerst nur die "Tuning-Stufe 1" von SLS verbauen werde und da bleibt die Auslassnockenwelle wo sie ist und lediglich die Einlassnocke wird gegen eine mit größerem Ventilhub ersetzt... Daher mein Gedanke, lediglich bei den Einlassventilen aufgrund der größeren Stauchung die Ventilfedern zu ersetzen!

Deshalb reichen mir also  für diesen Umbau jeweils 8 Stück, die ich ja nun habe... ;)

Neben den Ventilfedern fand sich übrigens auch noch ein Tütchen mit original VW-Ventilschaftabdichtungen , Hersteller "Elring"... ;)

 

Zudem habe ich die seit langem fehlende Schanierverkleidung am Fahrersitz aussen verbaut, sowie die Sitzschienenabdeckungen innen, dummerweise hatte ich die hinteren Gurte in Dortmund liegen lassen, sonst wären die auch endlich an ihren Platz gekommen!

So hatte ich dann aber Zeit, den Wagen etwas gründlicher zu reinigen, sowohl innen wie aussen...

 

Die Fotos vom Samstag:

Abschließend sei noch zu sagen, dass meine Schlauch-Konstruktion hält und die Temperaturen im Kühlsystem im Soll sind!

Ich hab jedoch nochmal etwas Wasser nachfüllen müßen, was allerdings durch noch vorhandene Luft im Kühlsystem kommen kann, wobei ich das die nächsten Tage schön im Auge behalten werde!

Sonntag, 11.05.2014: Heute war ich bei durchwachsenem Wetter in Herten auf der "Youngtimer-Show", mehr dazu seht Ihr unter "Treffen - 2014"!

Mittwoch, 14.05.2014: Ich bin Kopfmässig in einer Endlosschleife... Grund dafür ist mein 2Y-Getriebe, welches ja das schon beschriebene Problem mit der Synchronisation das zweiten Gangs hat, welche sich bei schnellen Schaltvorgängen durch laute Kratzgeräusche Gehör verschafft!

Nun habe ich gestern eine Firma angeschrieben, welche sich auf die Instandsetzung der alten VW / Audi-Getriebe spezialisiert hat und denen mein Problem vorgetragen.

Abends kam dann ein Anruf von besagter Firma, wo man mich unter anderem fragte, wieviel Drehmoment mein Motor denn zur Zeit hätte und ob ich Tuningmaßnahmen plane bzw. schon durchgeführt hätte...

Wahrheitsgemäß hab ich dann von meinen geplanten Umbauten erzählt, woraufhin mein Gesprächspartner anmerkte, ich würde mit meinen anvisierten 185 Nm die zulässige Drehmomentgrenze des 2Y-Getriebes erreichen / überschreiten und somit Gefahr laufen, das Getriebe trotz Überholung zu schrotten...

Er empfahl mir den Umbau auf ein Getriebe der 02A-Baureihe (zur Info, das 2Y ist eines der Baureihe 020), da diese ab Werk bis 250 Nm belastbar seien.

Hm, generell hat er natürlich recht, jedoch ist nach einigen Recherchen, welche ich angestellt habe, der Umbau nicht Plug & Play zu leisten, sondern mit etlichen Änderungen verbunden.

So muß der Anlasser, die Getriebehalter und die komplette Kupplung inkl. Schwungrad getauscht werden (bisher 210 mm, dann 228 mm), ebenso das Kupplungsseil und am Getriebe selbst die Kupplungsbetätigung (diese wird dann auf ein mechanisches Teil vom VW T4 Bus umgebaut... oder man baut den Golf auf hydraulische Kupplungsbetätigung um, worauf ich aber GARKEINE Lust habe...).

Die bisherige Schaltbetätigung über Schaltstangen sollte nach Möglichkeit auf Seilzug umgebaut werden und und und...

Wie man sieht, eine nicht mal eben zwischen "Tür und Angel" durchzuführende Geschichte!

Deshalb feiern meine Synapsen gerade ne wilde Party in meinem Hirn...

Zumal die Sache natürlich auch nicht für ne schmale Mark umzusetzen ist...

Naja, aber einfach ist ja auch langweilig... ;)

Wobei im Ernst: MUSS das alles sein?!? Ich weiß es nicht...

Mal nen paar Nächte drüber schlafen und Leute fragen, die sich mit der Materie besser auskennen als ich...

DANN fällt die Entscheidung.

Donnerstag, 15.05.2014: Nachdem ich beim Getriebethema noch keinen Schritt weiter bin, heute mal was positives! :)

Die Dachleisten, welche letztes Jahr (übrigens am 25.05.2013... ;) mangels Zeit und Knete nicht ersetzt wurden und weshalb bei starkem Regen zeitweise Wasser in den Innenraum tropfte, da es sich ja schön zwischen Tür und Dichtung sammeln konnte, sind ENDLICH gegen brauchbare Gebrauchtteile ersetzt worden!

Jetzt liegen die Türkanten schön satt an den Dachleisten an und das bisschen Wasser, was durch diesen Spalt noch bis zur eigentlichen Türdichtung vordringt, sollte von dieser dann an einer Bewässerung des Innenraums gehindert werden... ;))

Ist man der Vervollständigung mal wieder einen kleinen Schritt näher gekommen... immerhin! :)

 

Hier die heutigen Fotos, das letzte zeigt die alten Leisten, wo man gut sehen kann, wo die jeweilige Dichtung für die Türkante aufhört / fehlt.

Samstag, 17.05.2014: Heute war ich in der Firma, ich wollte mal den Motorradreiniger ausprobieren...

Hab ich dann auch, allerdings funktioniert es nicht wie gewünscht.

Der ganz normale Schmutz löst sich, aber die hartnäckigen Dreckkrusten zeigen sich absolut unbeeindruckt von dem Reiniger...

Naja, ich will´s ihm nicht verübeln, denn der Dreck ist da schon mit Sicherheit 2 Jahrzehnte vorhanden und von daher sehr sesshaft geworden... (Und mal zugegeben, ich würde mich auch nur äusserst ungerne von der Murmel trennen...! ;)

Sei´s drum, hilft alles nix; muß ich von Hand machen.

 

Heute hatte ich übrigens die hinteren Gurte bei, die sind also jetzt auch ENDLICH wieder an ihren angestammten Plätzen!

 

Den Rest der Zeit hab ich dann den Grill vorne demontiert und die unteren 4 Stellen, wo er verrastet, mit Moosgummiklebestreifen beklebt, um so den Vibrationen im Leerlauf etwas entgegenzuwirken.

Zu guter Letzt hab ich den GTI dann noch gewaschen.

 

Zu meinem Getriebeproblem:

Da ich mich ja die letzten Tage mit der Sache auseinandergesetzt habe und sich bisher noch niemand von den zwei Personen, welche ich zu dieser Frage angesprochen hatte geäussert hat, nehme ich die Dinge halt selbst in die Hand.

Nach einigem Hin und Her habe ich mich zu 99 % für den Einbau eines 02A-Getriebes mit Seilzugschaltung entschieden.

Der Grund dafür ist der, dass ich nicht weiß, ob mir nicht in ein paar Jahren doch der Sinn nach noch mehr Leistung im 16V steht.

DANN hätte ich schon die 228 mm Kupplung sowie besagtes Getriebe.

Zudem ist die Instandsetzung des 2Y Getriebes ja auch nicht ganz billig und wenn es dann wirklich in Zukunft wieder Probleme bereiten sollte, wäre das echt ärgerlich, da rausgeschmissenes Geld.

Von seiten der Gang-Übersetzungsverhältnisse habe ich interessanterweise auch ein 02A Getriebe gefunden, welches FAST die gleichen Werte hat, wie das jetztige 020-2Y-Getriebe!

Es ist das "CES"-Getriebe vom Passat 35i.

Bei diesem Getriebe ist lediglich der 1ste Gang minimal kürzer und der 5te Gang minimal länger übersetzt, alle anderen Gänge sind annähernd gleich.

Ich werde die Teile jetzt alle nach und nach besorgen und dann erstmal auf Passgenauigkeit und Funktion sowie etwaige Beschädigungen prüfen.

Ein gebrauchtes "CES"-Getriebe habe ich gestern in der Ebucht erstanden, zudem noch den seitlichen Getriebehalter mit Kupplungsseilgegenlager und den vorderen Motorhalter.

Dann habe ich bei "Parts-Runner" noch ne etwas größere Bestellung aufgegeben, (mit etlichen Verschleißteilen wie Keilriemen, Ölfilter, Abgaskrümmerdichtungen, etc.) unter anderem dabei: ein passendes neues Kupplungsseil mit Selbstnachstellung vom Hersteller "ATE".

Zudem hab ich über unsere Firma die originale, mechanische Kupplungsbetätigung vom T4-Bus inkl. der Gummimanschette bestellt.

Benötigt wird jetzt noch:

- Schwungrad 228 mm (orig. VW, überarbeitet und erleichtert...)

- Kupplungs-Satz 228 mm (Neu, wenn möglich von Firma Sachs)

- Anlasser vom G60 (erstmal gebraucht, wenn möglich von Bosch)

- Seilzug-Schaltung (gebraucht, da neu nicht zu bekommen)

- Bleche zwischen Motor und Getriebe (original VW, gebraucht)

Die Geschichte wird nicht ganz billig...

 

Ausserdem: solange ich nicht sicher bin, dass der Umbau ohne größere Hürden vonstatten geht, warte ich erstmal damit und checke technisch alles ab.

Würde mir sonst echt in den Arsch beißen, wenn ich den 16V wegen irgendwelcher Teile-Probleme nicht innerhalb von 2 Tagen umgebaut bekäme und somit ne Woche oder länger auf ihn verzichten müßte.

 

Falls mir in der Zwischenzeit jedoch noch ein überholtes UND günstiges 2Y Getriebe über den Weg läuft... na, mal sehen... ;)

 

Nachtrag 21,30 Uhr: Habe eben das 02A-Getriebe aus Düsseldorf abgeholt. Das Getriebe ist optisch ok und war günstig, hab dazu noch nen leckeren türkischen Tee bekommen und mich gut unterhalten! :)

Hoffe, die Getriebe-Geschichte geht so weiter, wie sie anfängt...! ;)

Sonntag, 18.05.2014: Heute war ich seit langem mal wieder in Castrop-Rauxel auf dem Europaplatz. Ich war dort zuletzt 1994 auf dem "VW-Forum", welches ich damals mit meinem 60er Käfer besucht habe.

(Übrigens war das VW-Forum 1993 das erste Treffen überhaupt, auf dass ich selbst mit meinem damals 2 Tage alten Führerschein und meinem frisch fertiggemachten 60er Käfer gefahren bin!

Meine Mutter hat sich damals echt Sorgen gemacht, so nach dem Motto: "Mensch Junge, du hast doch gerade erst den Führerschein und willst nun echt schon in den Ruhrpott fahren, dort wo es mehrspurige Strassen und Kreuzungen mit Links- UND Rechtsabbiegerspur gibt...?!?" ;)))

JAA, aber sicher doch...! Ich war da total scharf drauf!!! ;))

Und es hat damals auch alles gut geklappt! :)

So auch heute.

Nach dem Treffen sind Hendrik und ich mit dem 16V dann bei bestem Wetter noch weiter nach Oberhausen, zum Gasometer.

 

Fotos vom Treffen kommen morgen, wie immer dann unter der Rubrik "Treffen 2014"...

Donnerstag, 22.05.2014: Heute trafen mehrere Pakete ein...

Die mechanische Kupplungsbetätigung (original VW und eigentlich für den T4 Bus vorgesehen), beide G60-Halter für Motor vorne und Getriebe sowie das neue ATE-Kupplungsseil sind nun da.

Ausserdem kam (nach langem suchen...) der Drehmoment-Dämpfer für den 16V Motor, original VW! :))

Dieser wurde heute nach Feierabend dann sofort eingebaut, allerdings ist mein alter Dämpfer noch vollkommen intakt, wenn auch ein bisschen angegammelt. (Zug- und Druckstufe haben aber noch ordentliche Wirkung und es ist kein Spiel im Dämpfer spürbar...)

Auf ne Probefahrt habe ich angesichts des Wetters dann auch verzichtet, mach ich aber morgen... wobei ich keine nennenswerten Unterschiede zu vorher erwarte.

Geschraubt wurde das Ganze bei uns in der Annahme, wobei ich diesmal auf die Bühne meines Kollegen ausweichen mußte, da Marks Rennkäfer meine Bühne belagerte... ;)

Bei den Haltern habe ich ganz bewusst auf die aufgearbeiteten Teile, welche ja auch im Netz angeboten werden verzichtet, denn einerseits sind diese in ihrer Funktion ja um nichts besser, zum anderen auch teurer und last but not least habe ich so einen einheitlichen Used-Look unter der Haube, fällt also nicht sofort auf, dass da was verändert wurde.

Bei der Seilzugschaltung und den Blechen zwischen Motor und Getriebe sowie dem Anlasser bin ich ebenso verfahren und habe da mittlerweile gebrauchte Teile geordert, welche allerdings alle vor dem Einbau ordentlich gereinigt werden.

Beim Anlasser war ich mir in diesem Punkt zwar erst nicht sicher, ob ich da nicht doch lieber ein Neuteil nehme, aber der Preis von 15 € für ein angeblich gut erhaltenes und funktionsfähiges Bosch-Gebrauchtteil hat mich dann doch veranlasst, das Ding zu kaufen... zudem; wenn ich einen Austauschanlasser kaufe, muss ich ja auch nen Altteil abgeben, kann ich das nicht, zahlt man so zwischen 40 und 50 € Altteile-Pfand...

Wie mans auch dreht, es ist also nen gutes Geschäft gewesen. ;)

Mittwoch, 28.05.2014: Gestern und heute wurden der Anlasser sowie die erste von insgesamt zwei ersteigerten Seilzugschaltungen angeliefert, wie schon erwähnt sind es Gebrauchtteile, was bei der Seilzugschaltung auch garnicht anders gehen würde, da ein paar Teile dieser Baugruppe neu nicht mehr lieferbar sind, zudem geht ausser den Seilen eigentlich auch nix an den Dingern kaputt.

Alles ist zur Zeit noch stark verschmutzt, wird aber die Tage gereinigt... beim Anlasser wird sich dann erst beim Einbau herausstellen, ob er einwandfrei funktioniert.

Falls nicht, gibts nen Neuen...

Sonntag, 01.06.2014: Ich hab mir heute morgen die Murmel geschnappt und bin kurzentschlossen nach Essen zur Zeche Zollverein gefahren, zum Oldtimertreffen.

Dort hab ich dann noch die Gelegenheit wahrgenommen, um ein paar schöne Bilder von der Murmel zu machen... ;)

Hier sind drei davon:

(Die Bilder vom Treffen wie üblich unter "Treffen, 2014")

Dienstag, 03.06.2014: Heute kam das neue und erleichterte Schwungrad für den 16V, es hat einen Durchmesser der Reibfläche von 228 mm, sodass die G60-Kupplung, welche hoffendlich auch morgen eintreffen wird, dort montiert werden kann.

Erst hatte ich überlegt, ein gebrauchtes Schwungrad zu ersteigern und dieses aufarbeiten und erleichtern zu lassen, aber nach einigen beobachteten Auktionen war ich mir sicher, dass ich bei der Aktion nur minimal Geld sparen kann, sodass zuletzt ein neues und nur 4,1 KG wiegendes und feingewuchtetes Stahl-Schwungrad bei "HRT"

(Huber-Rennsport-Technik) geordert wurde...

Angeblich fahren Kunden von HRT dieses Schwungrad in Fahrzeugen mit weit mehr als 500 PS ohne Probleme...

Dürfte also für meine Pläne DICKE reichen.... ! ;))

Ich bin dann mal gespannt, in wieweit sich so  ein erleichterter Schwung im Bezug auf Leerlaufdrehzahlstabilität und Ansprechverhalten beim Beschleunigen auswirkt.

Ich werde demnächst berichten... ;)

Hier mal Bilder der schicken Schwungscheibe...

(schade, dass man sie hinterher nicht mehr sehen kann... ;))

Mittwoch, 04.06.2014: Das G60-Kupplungs-Kit vom Hersteller "Sachs" ist da! Ebenso kamen auch die beiden bisher noch fehlenden Staubschutzbleche für die vordere G60-Bremsanlage.

Die Dinger hatte ich bis vor Kurzem garnicht auf dem Schirm, erst ein Bericht in einem Forum, wo u.a. die Frage nach den Blechen gestellt wurde, hat mich da wachgerüttelt! ;)

Ich hatte das Glück, die Teile neu relativ günstig in der Bucht zu schiessen.

Dienstag, 10.06.2014: Der Tag danach...! Gestern ging hier in Dortmund am Pfingstmontag-Abend die Welt unter...

Ein sehr starkes Gewitter mit teilweise sehr starken Sturmböen kam plötzlich wie aus dem Nichts. Ich war mit einer Bekannten im Dortmunder Kreuzviertel unterwegs und bemerkte irgendwann, dass sich der Himmel stark verdunkelte. Wir entschlossen uns, den Abend zu beenden und ich brachte Anne noch nach Hause.

Auf dem Rückweg brach dann die Hölle los!!!

Ich kann mich nicht daran erinnern, dass ich jemals so einen Sturm im Auto sitzend und fahrend miterlebt habe... Ich MUSSTE aber nach Hause, da meine Markise noch ausgefahren war und ich für das Teil das Schlimmste befürchtete! Ein Streckenabschnitt auf dem Weg nach Hause hatte es besonders in sich, da dort links und rechts neben der Strasse alte und hohe Bäume stehen, welche sich unter den Sturmböen sehr stark zu den Seiten neigten und auch schon einige ihrer arm- bzw. beindicken Äste auf die Strasse abgeworfen hatten! Ich musste dort im Schritttempo Zick-Zack um die Äste herumfahren, immer in Sorge um meinen alten 16V und natürlich auch um mich!

Mann, ehrlich: SOWAS brauche ich nicht nochmal!!!

Gegen meine Erwartungen hat aber sowohl die Markise, der 16V wie auch ich alles heil und glimpflich überstanden.

Allerdings ist für heute neues Unwetter mit Starkhagel usw. angekündigt... Mal sehen, ob es wie vorhergesagt eintrifft...

Der 16V steht in der Firma auf der Bühne, mein 5er muss herhalten (schließlich ist der Vollkasko versichert...) und die Markise bleibt diesmal eingefahren und ich zuhause! SO!!!

Donnerstag, 12.06.2014: Eigentlich hätte ich dass ehr morgen am Freitag dem 13ten erwartet...

Der Motor vom 16V hat sich mit lautem Getöse auf der Autobahn A44 verabschiedet...

Ich war gerade von der A43 kommend Richtung Dortmund aufgefahren, als ich beim beschleunigen einen kurzen Leistungseinbruch feststellte, dann lief der Motor erstmal kurz normal und plötzlich war die Leistung wieder weg, stattdessen hörte ich ein komisches Geräusch, welches sich (da ich mit offenen Fenstern und offenem Schiebedach unterwegs war) wie ein Windgeräusch anhörte... dumm nur, dass das vermeintliche "Windgeräusch" beim Gaswegnehmen verschwand und umgekehrt wieder zu hören war... :(

Na, was macht man also?!

Richtig, man fährt rechts ran und guckt erstmal unter die Haube, vielleicht ist es ja was harmloses, was man schnell beheben kann...

Hier war allerdings nix zu machen... also Warnweste an, Warndreieck aufstellen und ADAC anrufen!

Der kam dann auch nach ca 45 Minuten und nahm den 16V huckepack.

Wir haben die havarierte Murmel dann zu unserer Firma gebracht, dort werde ich dann morgen Nachmittag mal gucken, was ich so auf die Schnelle feststellen kann, jedoch schwant mir Übles, denn die Geräusche aus dem Motor klangen sehr "vielversprechend"...

Mein heutiger Tipp: Ventilabriss... :(

Und das, wo die Garantie doch erst vor 25 Jahren abgelaufen ist!

Aber, ich geh da mal mit dem gleichen Optimismus wie manche meiner Kunden dran: Da gibts doch mit Sicherheit noch Kulanz von VW, oder...?!! ;)

Freitag, der 13te Juni 2014: Nachdem ich ja gestern die Panne mit der Murmel hatte, bin ich heute in der Mittagspause ran und hab voller Erwartung die Zündkerzen herausgeschraubt.

Da ich ja von einem Ventilabriss ausgegangen bin, hatte ich also wenigstens eine zerdroschene Zündkerzen-Elektrode erwartet...

Dies war aber nicht so! Alles heile...

Daraufhin habe ich unser Endoskop genommen und die Brennräume endoskopiert, auch dort konnte ich (zumindest mit dem Endoskop...) keine wirklichen Beschädigungen feststellen. Die Ventile sassen alle dort, wo sie auch hingehören, folglich KEIN Ventilabriss! Dahingehend also schonmal Glück gehabt, bedeutet doch ein Ventilabriss meist das AUS für den Motor, da sehr häufig die daraus resultierenden Schäden eine Instandsetzung unmöglich machen.

Der Versuch, den Motor von Hand durchzudrehen gelang übrigens auch, sogar ohne irgendwelche Auffälligkeiten wie plötzliche Schwergängigkeit etc. ...

Nach Feierabend hab ich dann den 16V auf eine Bühne geschoben und das Öl durch einen sauberen Lappen abgelassen, vorerst auch da kein Befund. Daraufhin habe ich die Ölwanne demontiert... In dieser fand sich dann eine kleine Spiralfeder sowie etliche kleine Kunststoffkrümmel. Bei der Feder vermute ich, dass diese zum Kompressionsring eines Kolben gehört, allerdings war bei den Kolben so im eingebauten Zustand bisher auch nichts auffällig. Nachdem ich die Ölpumpe teilweise zerlegt hatte, folgte dann die Demontage der Pleuellager, welche allerdings auch alle soweit intakt sind, ebenso die Pleuelzapfen der Kurbelwelle und auch die Pleuel selber... 

Großes Fragezeichen!!!

Na, noch ist nicht alles abgeklappert, was da defekt sein könnte, ich werde definitiv die Kolben ziehen müssen, um mir sicher zu sein, dass diese ok sind! Dies bedeutet also "Rübe ab!", also die Demontage des Zylinderkopfes. Das mache ich aber erst morgen, wobei ich da etwas Zeitnot haben werde, aber mal sehen...

Vorerst beruhigt mich das bisher Gesehene erstmal ein wenig, denn der Motor scheint noch zu retten, was ich einfach schon aus dem Grund gerne täte, weil es vermutlich der Original-Motor ist, welcher bei Auslieferung des GTI verbaut war, zumindest spricht bis jetzt nix dagegen.

Allerdings hat er wohl schonmal neue Pleuellager bekommen,

den A) sehen die verbauten Lager besser aus, als dies bei fast 235000 km normalerweise der Fall ist, und B) sind an den unteren Pleuel-Hälften eingeritzte Markierungen für den jeweiligen Zylinder vorhanden.

Na, mal sehen, was sich noch so alles herausstellen wird, je weiter ich in die Materie vordringe...

Was mir heute allerdings wirklich positiv aufgefallen ist, ist das quasi nicht vorhandensein von Ölkohle oder sonstigen Ablagerungen, wie wir sie heute ja so gerne bei den modernen Motoren haben! (Da staunt man manchmal...!)

In der Ölwanne waren ausser den Fundstücken keine Anhaftungen, auch alle übrigen Bauteile sind sauber!

Nachtrag: Ich hab mal gegooglet, wie die Kompressionsringe vom 16V aussehen.... die haben gar keine Federchen!!!

Dann kann es eigentlich nur noch der Rest von einem Dichtring sein, denn diese sind innen meist mit einem Ring aus solchem Federmaterial versehen, welcher die Aufgabe hat, die Dichtlippe fester ans Bauteil zu drücken, um somit eine bessere Abdichtung zu erreichen...

Bezüglich der Kunststoff-Fragmente habe ich mittlerweile auch schon ne Erklärung: da der Halter für den Peilstab recht neu zu sein scheint und ich aus meiner Vergangenheit als Schrauber weiß, dass es immer sehr schwer war, die Plastikreste von diesen Haltern aus dem Rohr zu bekommen, wenn diese aufgrund von Alterung / Versprödung brachen, ist es sehr wahrscheinlich, dass diese Reste von dem alten Peilstabhalter stammen, zumal sie schon länger im Motor sein müssen, da sie sehr abgerundet sind...

 

Hmmm, jetzt bin ich echt am überlegen, ob ich den Motor wirklich zerlege, oder ob ich ihn erstmal wieder zusammenbaue, um die Kompression zu messen...

Na, ich glaube, ich schlaf da erstmal ne Nacht drüber....! ;))

In diesem Sinne: Gute Nacht!

Samstag, 14.06.2014: Die Werkstatt ruft! ;)

Na, ich bin heut schon recht früh in der Werkstatt gewesen, da es mir halt keine Ruhe läßt...

Ich hab den alten Ölfilter auseinandergenommen und auf Späne und Metallabrieb geprüft, nachdem da nichts festzustellen war, hab ich mich dazu entschlossen, die Pleuellager weiterzuverwenden, denn die sind wirklich noch vollkommen intakt und original VW. Anschließend hab ich natürlich nicht die alte Stahlölwanne wieder montiert, sondern den Ölhobel inkl. der "Schrick"-Aluölwanne! :)

Da hat mir allerdings eine Schraube echte Probleme bereitet, denn da kam man mit dem Werkzeug fast nicht hin! Naja, wie schon gesagt; FAST...! Irgendwann hat ich die dann auch fest.

Da der GTI ja mit der neuen Wanne 4,5 Liter Ölvolumen hat, wurden also 4,5 Liter SAE-10W40 Öl aufgefüllt...

Nachdem wieder Öl auf dem Motor war, habe ich mit Olli und Sylvana, welche zwischendurch mit ihrem weißen 85er GTI vorbeigekommen sind, die Kompression des Motors geprüft...

Und siehe da: Zylinder drei und vier sind TOT, sprich: sie haben 0,0 Bar Kompression!

(Kein Wunder also, dass der Motor so besch... lief!)

Daraufhin haben wir nochmal die beiden Zylinder etwas genauer mit dem Endoskop unter die Lupe genommen und sind fündig geworden!

Ein recht großes Loch klafft zwischen dem Zylinderkopf und dem Motorblock, es befindet sich genau zwischen den beiden Zylindern, eine Zylinderkopfdichtung ist in diesem Bereich schon nicht mehr existent...!

So haben sich die heißen Verbrennungsgase einen Weg zwischen diesen beiden Zylindern hinweg bahnen können... unter Mitnahme des Materials!

Der Zylinderkopf ist aller Voraussicht nach hinüber, wobei ich hier noch kein endgültiges Urteil abgeben möchte, ist doch heute auf dem Gebiet der Instandsetzung so einiges möglich...

Was ich aber hoffe ist, dass der Motorblock nicht so in Mitleidenschaft gezogen wurde, dass auch er überarbeitet / geplant werden muss!

Wenn das nicht nötig wäre, würde ich mir einiges an Arbeit und auch Geld sparen...

Naja, ich werde es sehen, wenn der Zylinderkopf demontiert ist, womit ich heute schon angefangen habe...

Ab sofort hab ich also jeden Abend wieder was zu tun... ;)

Gedankenspiele: WENN jetzt natürlich (hoffentlich nur...) der Zylinderkopf neu muss, ja dann könnte man ja...

Hmm, abwarten... ;))

Montag, 16.06.2014: Weiter gehts...!

Heute hatte ich allerdings nicht soo viel Zeit, aber ich will jede Minute nutzen, die ich zur Verfügung habe.

Deshalb wurde heute erstmal der Zahnriemen abgenommen und die Wasserpumpe abgebaut, um das komplette Kühlwasser ablassen zu können, zumal ich im Netz eine Wasserpumpe von "Kolbenschmidt" gefunden habe, die angeblich noch effektiver ist (mehr Förderleistung) und deshalb gerade für getunte Motoren empfohlen wird.

Jedoch bin ich mit den Käufen von solchen Dingen erstmal zurückhaltend, da ich ja noch nicht weiß, wohin die Reise bei dem momentan verbauten Motor überhaupt geht.

Desweiteren hab ich auch die Lichtmaschine sowie den Luftfilterkasten mitsamt der KE-Jetronik demontiert, da ich die Gelegenheit nutzen will, um den Motorraum noch so gut wie möglich zu reinigen.

Nach dem Abbau des unteren Saugrohres konnte man dann auch einen Blick auf die Einlass-Ventile werfen, welche alle noch vorhanden sind... ;)

Blöd waren dann die beiden unteren Verschraubungen des Wasserstutzens vorne. Die Paarung Alukopf und Stahlschrauben ist bedingt durch elektrochemische Korrosion nicht gerade günstig, zumal, wenn dann noch Feuchtigkeit diesen Effekt verstärkt...

So wunderte es mich nicht (wenngleich es mich aber trotzdem ärgert!), dass diese Schrauben bombenfest im Zylinderkopf verbacken waren und deren Köpfe beim Versuch des Lösens abrissen...

Naja, wenn der Kopf im Eimer sein sollte, kann´s mir eh egal sein.

 

Hier jetzt die heutigen Fotos:

Mittwoch, 18.06.2014: Auch heute hab ich wieder ein bisschen am 16V gearbeitet, allerdings habe ich den Kopf noch nicht abgenommen, das mache ich Freitag.

Zur Zeit konzentriere ich mich auf die Reinigung des Motorraumes, was ich ja schon seit langem vor mir herschiebe...

Hierfür werden Teile demontiert, Kabelstränge abgeklemmt usw.

Die Teile werden auch gereinigt, ebenso die Kabelbäume, soweit dies möglich ist... Für den morgigen Tag hab ich mir sogar ein wenig Arbeit mit nach Hause genommen, da ich es sonst wohl nicht schaffe, den 16V bis übernächste Woche fertig zu haben.

Das ist allerdings auch davon abhängig, ob der Motorblock intakt ist, oder nicht. Falls nicht, ist mein Zeitplan im Eimer...

 

Zudem hab ich im Bereich der Batterie eine recht große Fläche, wo durch früher ausgetretene Batteriesäure der Lack stark in Mitleidenschaft gezogen wurde, bzw. garnicht mehr vorhanden ist und stattdessen Rost Platz gemacht hat.

Der Rost ist aber zum Glück nur oberflächlich, also nix schlimmes.... sollte in den Griff zu kriegen sein.

 

Dann noch was erfreuliches! Ich hatte das unfassbare Glück, über einen alten Arbeitskollegen, welcher aktuell bei einem Scheibenhersteller arbeitet, an die letzte Grünglas-Heckscheibe (mit Löchern zur Spoilerbefestigung!) aus deren Lagerbestand zu kommen! :)

Meine Scheibe ist ja so stark zerkratzt, dass ich sie nicht länger im Fahrzeug belassen will...

JETZT ist der Austausch nur noch ne Zeitfrage... ;)

 

Die Bilder von heute:

Donnerstag, 19.06.2014: Heute war "Heimarbeit" angesagt! ;)

Ich hatte ja erwähnt, dass ich diverse Teile demontiert hatte, um diese zu reinigen. Das habe ich heute dann gemacht.

Die Teile sind aufgrund ihres Alters natürlich nicht in einen Topzustand zurückzuversetzen, aber den "Topzustand" strebe ich beim 16V auch garnicht an, denn dann hätt ich wieder nen Problem damit, das Auto zu fahren, weil es könnte ja dreckig werden... und "Trailer-Queens" sind nix für mich, das Ding muß RENNEN!!! ;))

 

Mit dem heutigen Ergebnis bin ich aber auch so sehr zufrieden, wenngleich ich festgestellt habe, dass ich neue Kühlwasserschläuche brauche, da diese zum Teil schon sehr mitgenommen aussehen, bzw. nicht mehr original sind (einer hat eine "GM"-Teilenummer und wurde wohl von einem Opel "zweckentfremdet"... ;). Ausserdem hatte ich bei der Demontage an einem der Anschlüsse des Ölkühlers ein Korrosionsloch entdeckt, weshalb auch der Ölkühler ersetzt werden muss. (Letztes Bild)

 

Hier die Bilder, ich hab sie in der Reihenfolge "Vorher-Nachher" eingestellt, wobei ich leider nicht von jedem Teil ein Foto VORHER geschossen habe...

Dann hab ich hier noch drei Bilder, welche den Zustand einiger Bauteile nach 26 Jahren verdeutlichen, man sieht hier zum einen den Gummi-Dichtring, welcher zwischen dem Kühlwasserflansch und dem Zylinderkopf sitzt und mittlerweile steinhart ist, zum anderen den Klopfsensor, welcher am Motorblock verschraubt, bei klopfenden Verbrennungen (das sind unkontrollierte Verbrennungsvorgänge im Motor, die nicht durch einen Zündfunken, sondern durch Selbstentzündung des Gemisches VOR dem eigentlichen Zündzeitpunkt entstehen können und bei längerem Auftreten für einen Motorschaden sorgen können) dem Steuergerät dieses anzeigt, worauf der Zündzeitpunkt zurückgenommen wird.

Dieses Bauteil ist also nicht ganz unwichtig und wird auch ersetzt, da die Isolierung um die Abschirmung des eigentlichen Signalkabels nur noch in Fragmenten vorhanden ist, ebenso wie das Plastikgehäuse...

Dann noch das Blech, welches am Abgaskrümmer befestigt ist, über das im Winter vorgewärmte Luft angesaugt werden kann... auch hier nur noch ein Schatten seiner selbst...

Freitag, 20.06.2014: Der Zylinderkopf ist ab!!!

Und ich bin noch nicht wirklich schlauer... (wobei ich denke, dass der Block auch überholt werden muss...)

Wie vermutet, ist der Zylinderkopf ein Fall für die Tonne, der Durchbrand ist so groß, dass selbst unser alter Werkstattmeister meinte, dass er sowas nur sehr selten überhaupt mal gesehen hat!

Wie das geschehen konnte, ist nach wie vor fraglich, denn Zündung und Einspritzanlage scheinen in Ordnung zu sein...

Seiner Meinung nach ist der Motor in den Bereichen einfach überhitzt, was dann diesen Schaden zur Folge hatte.

(Zugegeben, ich fahre den 16V schon manchmal am Limit und schone ihn nicht, schließlich macht das für mich den Spaß an dem Wagen aus... allerdings achte ich immer auf die Öl- und Wassertemperatur und gehe falls nötig vom Gas...)

Ob das mit der Überhitzung nun stimmt, sei dahingestellt, Fakt ist, der Block ist zwar nicht irreparabel, aber die Prüfung mit dem Haar-Lineal nach dem sauberschleifen ergab, dass der Block minimalen Verzug in den betroffenen Bereichen aufweist.

Da in meinem Bekanntenkreis ein Motoreninstandsetzer ist, dem ich wirklich vertraue, hab ich Andre erstmal die Fotos gemailt, mit der Bitte um ein Statement von ihm, dem Experten. ;)

 

Je nachdem, wie sein Urteil ausfällt, werde ich dann vorgehen.

Ich seh schon wieder mein Bankkonto gen 0 € streben... :(

Im Ernst: billig wird das alles nicht werden und ich hab so meine Zweifel, ob ich mich da nicht gerade finanziell übernehme...

Naja, abwarten.

 

Interessanterweise ist an den beiden anderen Stegen (Zylinder 1 -> 2 und 2 -> 3) der Zylinderkopfdichtung schon ein beginnender Durchbrand zu erkennen, was die Sache mit dem überhitzten Motor untermauern könnte, vielleicht aber schlicht und ergreifend auch auf Alterung und dadurch bedingte Materialschwäche der Zylinderkopfdichtung zurückgeführt werden kann...

Zudem ist gut zu erkennen, dass der Motor in der Vergangenheit mal mit zu wenig Kühlmittelzusatz gefahren wurde, da der Rost in den Kühlwasserkanälen deutlich zu sehen ist...

Andererseits ist auf allen vier Zylinderlaufbahnen noch ein einwandfreier Kreuz-Schliff vom Honen zu sehen, keine blanken Stellen bzw. Riefen...

 

Hier nun mal ein paar äusserst aussagekräftige Bilder (teilweise mit Kommentaren... konnt ich mir nicht verkneifen... ;)

Samstag, 21.06.2014: Und weiter geht´s! Ich hab ja genug an der Murmel zu tun! Auf die faule Haut legen is nicht!!! ;))

Heute hab ich mich zuerst meinem 5er gewidmet, eine Wagenwäsche und aussaugen waren dringend nötig...

Dann gings aber am 16V weiter, hier wurde der Motorraum nach der Demontage von weiteren Kleinteilen und ein paar Schläuchen in Teilbereichen mit "Ballistol-Universalöl" eingesprüht und dann mühsam mit der Zahnbürste, bzw. einer etwas größeren Topfbürste geschruppt...

Spätestens seit der Unterboden- und Karosseriedichtmassen-Entfernung am 1303 Cabrio hab ich bei solchen Dingen gelernt, mich nicht über diese zugegebenermassen stumpfe und langweilige Arbeit zu ärgern, denn es bringt ja nix!

Erledigt werden muss sie ja trotzdem, also einfach machen...!!! ;)

Zudem mussten die richtig dicken Wachsschichten vorerst mit dem Plastikspachtel entfernt werden, auch ne tolle Arbeit...

 

Ein Mix aus dem besagten Motorradreiniger und dem Ballistol -Universalöl brachte dann recht gute Ergebnisse, allerdings ist der Lack danach ein wenig matt, was jedoch nicht mit einer Anlösung dessen zu tun hat.

Wichtig ist, dass man nachher mit viel Wasser nachspült!

Ein Nachpolieren mit "Ultra-Gloss" bringt dann Abhilfe und es hat hinterher, wenn ich dann mal irgenwann fertig bin, den gewünschten Effekt: einen sauberen Motorraum...

Bei einigen Stellen werde ich dann vermutlich doch noch mit richtigem Lackreiniger (oder VISS...) ranmüssen, denn da ist der Dreck so hartnäckig, da hilft sonst nix.

 

Ansonsten hab ich mir wieder Teile zwecks Aufbereitung und Reinigung mit nach Hause genommen, mal sehen, wann ich die dann mache...

Hier erstmal die heutigen Fotos:

 

 

 

 

 

 

Alle Teile eines Käfers...

...so in etwa sieht das Puzzle aus, was ich demnächst wieder zusammensetze... ;)