Teil 13

 

Freitag und Samstag, 06. - 07.11.2020: An diesen beiden Tagen habe ich endlich meine HIFONIC-Lautsprecher in den 4er eingebaut...

 

Mehr dazu im Teil 15!

 

Sonntag, 29.11.2020: Dieses Bild entstand bei bestem Winterwetter oben auf dem verwaisten Parkplatz im Ski-Gebiet von Züschen...

"Satin-Silber" ist echt ne tolle Farbe!

Jenachdem, wie das Licht auf die Oberfläche trifft, schimmert es leicht golden, oder hat einen ganz leichten Rot-Stich...

Samstag, 05.12.2020: Interessanter KM-Stand! :)

Mittwoch, 09.12.2020: Heute hat mich der 4er kalt erwischt...

Auf dem Weg zur Arbeit hatte ich einen Verkehrsteilnehmer vor mir, der nicht meine bevorzugte Geschwindigkeit einhielt... ;)

Also, was macht man? Man überholt diesen zügig.

Um die Masse eines Fahrzeugs schnell zu beschleunigen, bedingt dies das ausdrehen des Motors bis kurz vor den roten Bereich, so auch an diesem Morgen... Als ich dann vor dem anderen Fahrzeug wieder eingescherte, hörte sich mein Motor plötzlich an, wie ein MG 42 bei Dauerfeuer.

Hm, Anhalten war keine Option, denn ich hatte an diesem Tag die Werkstattleiter-Vertretung und da ist dafür Sorge zu tragen, dass das Tagesgeschäft pünktlich beginnen kann.

Also weiter, zumal der Motor trotzdem normal lief.

Außerdem, der Motor hat knapp 306.000 km gelaufen, wenn er jetzt "über den Jordan geht", kann ich das eh nicht verhindern und es würde mich auch nicht verwundern, wenngleich ich das natürlich schade fände!

In der Firma angekommen, habe ich mir das dann von außen angehört und ich muss sagen, dass es sich scheußlich anhörte...

Die lauten Klappergeräusche kamen aus dem Zylinderkopf, mit großer Wahrscheinlichkeit von einem Hydrostößel (oder auch mehreren) verursacht...

Ein erster Versuch mit einem Hydrostößel-Additiv von Liqui Moly brachte zwar minimale Abhilfe und ich bin an dem Abend auch noch mit dem 4er GTI nach Hause und am nächsten Tag wieder zur Firma, aber danach war mir das zu heikel und ich hab die Fuhre auf dem Parkplatz der Firma stehen gelassen und mir unseren Firmen-Caddy genommen. Das dies die richtige Entscheidung war, werde ich hier noch verdeutlichen...

Dienstag und Mittwoch, 15. - 16.12.2020: die nächsten zwei Tage habe ich Urlaub und werde dem 20V-Turbo auf den Leib rücken...

Hierzu habe ich eine Bühne in unserer Werkstatt in Beschlag genommen.

Als erstes habe ich die Ölwanne abgebaut, denn diese Motoren haben gerne mal ein versottetes Ölsieb vor dem Ansaugstutzen der Ölpumpe... wenn dies der Fall ist und die Klappergeräusche durch zu geringen Öldruck entstehen, wäre der Motor allerdings mit großer Wahrscheinlichkeit "mausetot"...

Allerdings hätte ich dann eine Öldruckwarbnung bekommen müssen, dies war aber nicht der Fall!

Trotzdem lieber nachsehen, als hinterher ärgern!

Wie auf den Bildern zu sehen, war das Sieb und der Ansaugstutzen selbst nicht der Verursacher, vielmehr präsentierte sich das Ganze in einem sehr guten Zustand! Nach dem reinigen waren nur noch ganz minimale Verschmutzungen zu sehen, diese Ursache schied also schon mal aus.

Ebenso war in der Ölwanne selbst nichts verdächtiges festzustellen, bis auf ein paar kleinere Ablagerungen, welche bei einer Reinigung entfernt wurden, war alles ok.

Somit konnte die Ölwanne wieder mitsamt "Schwallblech" und Ansaugstutzen eingebaut werden, hierfür wurde der Dichtring des Ansaugstutzens ersetzt, um ein Luft-Ansaugen der Ölpumpe zu verhindern.

Ebenso kam bei der Ölwanne meine dauerelastische grüne Gehäusedichtungsmasse zum Einsatz, denn Öltropfen auf dem Garagenboden braucht niemand! ;)

Danach ging die Ursachenforschung oben weiter: Um an die Hydrostößel zu gelangen, müssen die Nockenwellen ausgebaut werden, hierfür muss zuvor aber der Zahnriemen vom Nockenwellenrad der Auslass-Nockenwelle genommen werden und das alleine ist schon ein Akt, denn der Motorhalter geht durch den Riementrieb, sprich, man muss den Motor mit einer Motorbrücke abfangen, um diesen lösen zu können.

Erst nachdem dies geschehen war, konnte ich den Zahnriemen entspannen (was auch schneller geschrieben, als getan ist...!) und abnehmen.

In diesem Zuge wurde auch noch festgestellt, dass beide Nockenwellen-Dichtringe undicht sind...

Nachdem ich dann die Zylinderkopfabdeckung entfernt hatte, wurde mir klar, dass ich es mit einem größeren Schaden als lediglich ein oder zwei defekten Hydrostößeln zu tun habe...

Die Auslass-Nockenwelle zeigte sehr deutliche Verschleißspuren an fast jeder Nocke, die vom 4 Zylinder aussen hatte es ganz schlimm erwischt! (Bild 4, die rechte Nocke mit dem starken Materialabrieb...)

Hmm, also raus mit dem Schrott!

Als die Nockenwelle entfernt war, sah ich dann das ganze Dilemma...

So einen durchgeschliffenen Hydrostößel und eine so eingelaufene Nocke habe ich bisher noch nie gesehen!

Zugegeben, ich habe in meiner beruflichen Tätigkeit schon zig Schadensbilder gesehen, aber so eines noch nie!

Dass ausgerechnet MEIN 4er GTI jetzt meinte, mich um diese Erfahrung bereichern zu müssen, ist gelinde gesagt "unschön"...!

 

Hier mal ein Vergleich der Schadensbilder bei meinen Hydrostößeln:

der Linke ist intakt, so sollte ein Hydrostößel normalerweise aussehen.

Tja, da stand ich nun, denn eine gebrauchte Auslassnockenwelle für den 20V-Turbo habe ich nicht in meinem Ersatzteil-Fundus...

Ich hätte zwar eine Neue bestellen können, die sogar noch von VW aus lieferbar gewesen wäre, aber die hätte mit ca. 480 € doch ein sehr großes Loch in meine Haushaltskasse gerissen!

Also habe ich mich nach brauchbaren Gebrauchtteilen umgesehen...

Und so kurz vor den Feiertagen sollte sich das noch als sehr tricky erweisen, einen Satz gebrauchte Nockenwellen geliefert zu bekommen...

 

So habe ich in einem großen Online-Flohmarkt einen entsprechenden Satz "AGU"-Nockenwellen in gutem Zustand gefunden und Kontakt mit dem Verkäufer aufgenommen.

Dieser hat auch prompt zurückgeschrieben und wir waren uns schnell handelseinig und er hat noch am frühen Nachmittag versendet...

Aber dann hing das Paket aufgrund des enormen Paket-Aufkommens so kurz vor "Weihnachten mit Lock-Down" in einem Postzentrum fest... :(

 

Na, da ich ja nun das ganze Zeug rausgebaut hatte, lag der Gedanke nahe, die mit Sicherheit nicht mehr frischen Ventilschaftdichtungen zu ersetzen...

Ein frommer Gedanke!

Denn wie sich bei der Arbeit herausstellte, ist das werkseitig vorgesehene Werkzeug zum Niederdrücken der Ventilfedern bei der Auslass-Nockenwelle nur mit sehr großen Schwierigkeiten überhaupt zu gebrauchen! Keine Ahnung, was sich die Leute bei Audi (ja, der 20V-Turbo ist ein Audi-Motor) dabei gedacht haben, zumal die Zeichnung im Reparaturleitfaden so gar nicht aussagekräftig ist...!

Dazu kommt der Umstand, dass der Motor im Golf leicht nach hinten gekippt eingebaut ist und die Motorbrücke meinem Bumsschädel stetig im Weg war... :(

Und somit habe ich bei der Aufgabe, die Ventilschaftdichtungen für die Auslassventile zu ersetzten tatsächlich erstmalig kapituliert!

Kein schöner Gedanke!!!

Aber die kleinen Keile zur Sicherung der Ventile waren für mich in diesem Zustand schlichtweg nicht erreichbar, bzw. spätestens beim Einsetzen wäre das Ganze dann eskaliert...!

Und das wollte ich mir beim besten Willen nicht antun!

So habe ich es beim Austausch der Dichtungen für die 12 Einlassventile belassen, was auch schon eine zeitraubende Arbeit war, sich aber vergleichsweise gut bewerkstelligen ließ.

Da mein Motor vor dieser Reparatur auch nicht durch übermäßigen Ölverbrauch aufgefallen ist (knapp ein Liter auf ca. 2500 km), hoffe ich, dass es sich nicht in naher Zukunft rächt, diese Arbeit nicht mit erledigt zu haben...

Hier mal Fotos von der Aktion:

Kurz zur Vorgehensweise: man dreht den jeweiligen Zylinder in "UT", also den "unteren Totpunkt", danach schraubt man den Druckluftanschluß in das Zündkerzengewinde und setzt den Brennraum mit mindestens 6 Bar unter Druck, erst danach wird der Niederhalter so positioniert, dass die Ventilfederteller mit dem Druckstück des Werkzeugs heruntergedrückt werden können.

Ist dies geschehen, werden die Keile gelöst und mit einem Stabmagneten entnommen, danach kommt der Ventilfederteller und die Ventilfeder raus und schon liegt die Ventilschaftdichtung frei.

Der rückt man jetzt mit einem Abzieher zu Leibe und wenn man den dann irgendwann auch tatsächlich so fixieren konnte, dass er diese packt, zieht man die alte Schaftdichtung ab.

Um die neue Dichtung zu montieren, wird eine kleine Plastikhülse über den Ventilschaft gestülpt, diese soll verhindern, dass die neue Ventilschaftdichtung bei der Montage Schaden nimmt. Danach wird die neue Dichtung oben an der Öffnung etwas mit Öl benetzt und mit einem "Pilz" (Spezialwerkzeug) aufgeschlagen.

Wichtig: nicht mit zu viel "Schmackes" mit dem Hammer auf den Pilz hauen, ein oder zwei leichte Schläge reichen, man hört, wenn die Dichtung sitzt...!

 

Das Ganze ist hier auch noch mal am Beispiel des 16V beschrieben...

 

Übrigens: den Stabmagneten kann man nachher bei der Montage der kleinen Keile nicht mehr nutzen...! ;))

Wer diese jetzt mit den Fingern einsetzen will, bekommt mit absoluter Sicherheit einen Blutrausch! ;D

Kleiner Tipp: einen kleinen Schlitzschraubendreher vorne an der Spitze für 5 - 6 Sekunden am Stabmagneten "magnetisieren", dann den Keil damit ganz vorsichtig in die Nähe seines Sitzes bringen und mit einem nicht magnetischen (Holz) - Stäbchen  in seine Position bringen...

Mit dem zweiten Keil genauso verfahren und die Ventilfeder mitsamt Federteller wieder langsam entspannen. Fertig... ;)

 

 

So, da ich ja nun bei der Instandsetzung des Motors ausgebremst wurde, hab ich mich zwei anderen (wenngleich auch kleineren Baustellen) des 4ers zugewandt...

 

Hier war es zum einen die Abgasanlage, welche tatsächlich nach 21 Jahren und knapp 306.000 km immer noch aus den ersten Komponenten bestand! Diese waren jetzt allerdings auch restlos fertig.

Genauer gesagt, in dem Vorschalldämpfer war keine Füllung mehr vorhanden und im Endschalldämpfer raschelte es merklich, wenn man mit der Hand darunter schlug...

Als jetzt auch der Halter am Vorschalldämpfer weggerostet war, habe ich mir aus dem Zubehör einen IMASAF-Vorschalldämpfer besorgt.

Der Endschalldämpfer dagegen ist ein neues Original-Teil, welches mir vor 4 Jahren für lediglich 40 € ! in der Nähe von Dortmund über den Weg lief und welches ich damals prompt kaufte, wohlwissend, dass nichts ewig hält. ;)

Sodann, jetzt war der Zeitpunkt gekommen, die alten Sachen der zukünftigen Verwertung zuzuführen und die neuen Schalldämpfer einzubauen.

Beim Vorschalldämpfer habe ich jedoch das Rohr gekürzt, weil ich es nicht auf das vordere Abgasrohr aufschieben wollte.

Der Grund: hier bildet sich mit der Zeit Korrosion im Überwurf, die dafür sorgt, dass die beiden Rohre quasi miteinander "verbacken"!

Sollte ich dann in die Verlegenheit kommen, diese Verbindung trennen zu müssen, gibt das wieder Theater, deshalb lieber gleich abtrennen und statt der einfachen Schelle eine Doppelschelle verwenden, durch welche auch eine stabile und jederzeit problemlos lösbare Verbindung hergestellt wird. :)

Als nächstes wollte ich den ABS-Sensor hinten rechts austauschen.

Eigentlich eine Kleinigkeit... Tja, wenn nicht die Befestigungsschraube mitten im Lösen plötzlich "Knack" sagen würde, um sich in der Mitte in zwei Teile zu zerlegen, deren Restgewinde im Radzapfen steckenbleibt.

Hm, so ist das bei alten Autos nunmal, Gevatter Rost hat oft das letzte Wort und macht einem schon des öfteren einen Strich durch die Rechnung! Da man von hinten bedingt durch Bremsleitung, Bremssattel, Stoßdämpfer und Feder nicht den nötigen Platz hat, eine Bohrmaschine anzusetzen, habe ich also die Bremsscheibe mitsamt Bremssattel ausgebaut, um an das Radlager zu gelangen.

Bei diesem dachte ich, dass ich es zerstörungsfrei abgezogen bekomme, aber das war leider ein Trugschluß, natürlich teilte es sich in zwei Häften! Nun war dieses zusätzlich zum Sensor auch noch fällig. Shit!

Im örtlichen Ersatzteil-Handel habe ich dann ein FAG-Ersatzteil bekommen, denn das Original-Teil sollte bei VW schlappe 198 € kosten...! Tja, da sag ich jetzt mal nix zu... ;)

 

Um das Restgewinde auszubohren, hätte man eigentlich das Staubschutzblech entfernen müssen, da aber die Schraubenköpfe des Achszapfens schon stark durch Rost in Mitleidenschaft gezogen sind, und ich nicht das Risiko eingehen wollte, dass mir eine dieser Schrauben auch noch abreißt, habe ich einen scharfen Blechmeißel genommen, und mir mit ein paar gezielten Schlägen Zugang zum Gewindeloch verschafft...

Nach dem ausbohren der alten Schraube mit einem 5 mm Bohrer wurde das M6-Gewinde in den üblichen drei Arbeitsgängen nachgeschnitten.

Da der neue ABS-Fühler so nicht in das dafür vorgesehene Loch passt (Grund: Gevatter Rost ;), habe ich mir eigens dafür eine 13 mmReibahle für die kleine Ratsche gekauft, um zukünftig ohne großen Zeitaufwand die Passung wieder herstellen zu können. Klappt hervorragend! :)

Und nachdem alles wieder an seinem Platz war, kam das Rad wieder auf die Nabe und der 4er hat bei der TÜV-Prüfung in Kürze hoffentlich keine Probleme mehr mit dem ABS. ;)

Samstag, 19.12.2020: Bis heute morgen änderte sich an dem Sendungs-Status der Nockenwellen nix! Ich saß schon auf den sprichwörtlichen "heißen Kohlen", weil ich in der kommenden Woche eigentlich in Selbstquarantäne gehen wollte, um Weihnachten mit der Familie verbringen zu können!

Und ja, Geduld ist nach wie vor keine meiner Tugenden, wenngleich sich das gegenüber früher schon massiv verbessert hat! ;)

 

Aber dann stand plötzlich der Hinweis in der Sendungsverfolgung, dass die Sendung in das Zustellfahrzeug geladen wurde...!

Ich saß kurz darauf auch in meinem "Zustellfahrzeug", bin in die Firma gefahren und habe dort auf die Sendung gewartet!

Diese kam dann auch um 11 Uhr an und die enthaltenen Nockenwellen entsprachen den Fotos und den Versprechungen des Verkäufers; sprich, sie sind in einem wirklich einwandfreien und guten Zustand!

Danke nochmal an dieser Stelle an Michi! :)

 

So sahen die "neuen" Nockenwellen dann aus:

Damit konnte es dann weitergehen!

Es wurde in diesem Zuge eine neue Kette und auch ein neuer Kettenspanner verbaut, alles Teile, die ich schon vor ein paar Jahren hatte einbauen wollen, wofür bisher aber immer die Zeit fehlte, außerdem bestand bisher ja auch kein Zwang...! ;)

Wichtig ist beim Einbau, dass man die Rollen der Kette abzählt.

Auf den beiden Markierungen an den Nockenwellen werden die Kettenglieder so aufgelegt, dass sich genau 16 Rollen zwischen diesen befinden, sprich, die erste und 16te Rolle quasi mit den Markierungen fluchten, wobei die erste Rolle leicht nach links versetzt zur Markierung aufgesetzt wird (aus Blickrichtung Riemenseite). Danach setzt man den Kettenspanner dazwischen und versucht dann, das ganze Gerödel im Zylinderkopf in Position zu bringen... Alleine ist das nicht ganz einfach, aber wenn man ruhig bleibt, klappt´s.

Wichtig ist, dass man die kleine Dichtung unter dem Kettenspanner nicht vergisst! Diese sollte man im Bereich des Gummi-Halbmondes noch mit etwas Dichtmittel versehen, damit es nachher nicht das Öl aus den Ritzen drückt!

Liegen die Dinge dann im Zylinderkopf, sollte man alle Lagerstellen und die Nocken etwas mit Öl benetzen.

Danach wird zuerst der Kettenspanner mit 10 Nm festgeschraubt, darauf folgen die Lagerdeckel 2 und 4 der jeweiligen Nockenwelle, hierbei muss langsam und über Kreuz in kleinen Schritten abwechselnd festgezogen werden, da sich sonst die Lagerdeckel verspannen können und Schaden nehmen!

Auch hier ist das Anzugsdrehmoment 10 Nm.

Sind die Lagerdeckel angezogen, sind auch die Nockenwellen in Position, die restlichen Lagerdeckel können nun einfach verschraubt werden.

Übrigens: der Lagerdeckel 2 von der Auslass-Nockenwelle hat etwas gelitten, auf den Bildern weiter oben kann man die Laufspuren auch erkennen, allerdings habe ich keine andere Wahl, als diesen weiter zu verwenden, denn er gehört zu DIESEM Zylinderkopf!

Nach dem befestigen der Lagerdeckel wird der Kettenspanner-Gegenhalter herausgeschraubt, so dass der Spanner zukünftig seiner Aufgabe nachkommen kann. (Bleibt der Halter drin, klappert es! ;)

Schlußendlich kommt dann der Doppellagerdeckel ganz vorne zum Einbau. Hier sollte man die Auflageflächen sowohl am Zylinderkopf, wie auch am Lagerdeckel reinigen und dann ganz eben mit Dichtmittel benetzen. Hierbei aber nicht zu viel auftragen, denn es soll ja nicht die Ölkanäle verstopfen (die bei meinem Lagerdeckel schon mit etwas "Ölkohle" verdreckt waren, wie auf dem einen Foto zu sehen ist).

Jetzt fehlten noch die Nockenwellensimmeringe. Diese sind heutzutage nicht mehr mit einem Federring versehen und bestehen aus einem anderen Material (PTFE), als zu meiner aktiven Schrauberzeit und sie sollen laut Hersteller ohne das ölen der Dichtflächen eingesetzt werden!

Zugegeben, wenn man das Jahre lang gemacht hat und es jetzt plötzlich nicht mehr machen soll, sträubt sich der Kopf da erstmal gegen! ;)

Aber mal ehrlich, wenn sich schlaue Köpfe darüber Gedanken gemacht haben und es auch so im Reparaturleitfaden steht, wird das schon seine Richtigkeit haben! Also habe ich die Flächen an den Nockenwellen gereinigt und mit den Spezialwerkzeugen die neuen Dichtringe an ihren angestammten Platz befördert...

Sodann war nach dem anschrauben der Blende für den Nockenwellenpositionsgeber und dessen Deckel, sowie dem Nockenwellenrad für heute erstmal Feierabend!

Den Rest (also die Fuckelei mit dem Motorhalter und dem Zahnriemen) tue ich mir Montag an... ;)

Hier noch zwei Fotos der Zündkerzen. Wie schon ein paar Mal auf meiner Homepage, hier der Hinweis, nie das Kerzenbild zu mißachten.

Anhand des Kerzenbildes läßt sich recht schnell feststellen, ob ein Motor sauber läuft.

Sind die Elektroden wie hier "rehbraun", ist die Motoreinstellung ok. Sollten sie schwarz sein, verbrennt das Gemisch zu fett, ist es weiß oder hellgrau, ist die Verbrennung zu heiß, das Gemisch zu mager.

Montag, 21.12.2020: Der Zahnriemen wurde aufgelegt, die Steuerzeiten kontrolliert und der Motor vier Mal von Hand durchgedreht...

Siehe da, alles passt! :)

Somit kann die Zylinderkopfabdeckung (früher einfach Ventildeckel genannt...) wieder montiert werden. Hier ist es aber wie beim 16V wichtig, für eine gute Abdichtung der Zündkerzenschächte zu sorgen! Fließt dort Öl hinein, ist dies nicht von außen feststellbar, erst wenn der Schacht komplett voll ist und überläuft und es ggf. zu Zündaussetzern kommt, bemerkt man diesen Mangel...

Deshalb Obacht beim auflegen der Ventildeckeldichtung!

Auch hier habe ich wieder mit meiner dauerelastischen grünen Dichtmasse gearbeitet... Bin gespannt, ob sie meine Erwartung erfüllt, bisher hatte ich jedoch bei keinem Motor Grund zu klagen.

Die Dichtungen habe ich ganz eben mit dieser Dichtmasse bestrichen, ebenso den "Ventildeckel"! ;)

Schlußendlich wurde das Ganze vorsichtig aufgelegt und dann pö a´pö festgezogen.

Nachdem das erledigt war, wurde der Rest wie Keilrippenriemen-Spanner, Keilrippenriemen, Motorhalter und Motorlager, etc. wieder montiert. Schreibt sich hier so fix, es ist aber doch einiges, was man gelöst bzw. ausgebaut hat! Das alles sollte natürlich auch wieder eingebaut und befestigt werden!

Blöd, wenn so´n Motor plötzlich hinter einem auf der Straße liegt! ;D

Nun denn, war auch irgendwann geschafft.

Selbstredend habe ich im Rahmen dieser Reparatur natürlich auch neues Öl verfüllt und den Ölfilter gegen ein Neuteil ersetzt.

 

Dann kam der Moment, in dem man den Zündschlüssel das erste Mal dreht, um den Motor zu starten...

Ich denke, den kennt jeder Schrauber, der schonmal am "offenen Herzen" (den Motor-Innereien) gearbeitet hat! ;)

Man geht im Geiste nochmal alle relevanten Schrauben / Muttern / Bauteile durch, fragt sich nochmal anhand einer imaginären Checkliste, ob man das ganze Gerödel auch wieder in den vom Hersteller vorgesehenen Zustand gebracht hat und dreht dann schließlich beherzt den Schlüssel, hört den Anlasser in die Verzahnung des Schwungrads einfahren, dann das typische Startgeräusch, wenn dieser den Motor durchdreht und bemerkt erleichtert, wenn der Motor dann auch ohne Probleme anspringt! Puh...! ;))

 

Dass der Motor mit den neuen Hydrostößel erstmal eine ganze Weile am tickern und tackern war, ist in diesem Fall nicht ungewöhnlich, schließlich ist das Ölpolster in den Stößeln noch nicht vollends aufgebaut, dies braucht eine gewisse Zeit, zudem ist warmes Motoröl fließfähiger als kaltes, also verschwinden diese Geräusche erst mit zunehmender Motoröltemperatur.

Nach ca. 10 Minuten war von den Geräuschen dann auch nichts mehr zu hören und der Motor lief leise im Leerlauf vor sich hin! Wunderschön! :)

Ganz ehrlich, so leise war er noch nie! Er hatte bisher immer ein paar hörbare mechanische Geräusche, jetzt läuft er fast ohne diese!

Das Ergebnis der Mühen ist nun ein hoffentlich öldichter Motor, der noch mal ein oder zwei Hundert-Tausend-Kilometer macht...! ;)

Bei einer anschließenden Probefahrt lief der Motor samtig und unauffällig, auch die ABS-Kontrolle ging auf den ersten Hundert Metern aus, dieser Fehler ist also auch behoben...

Ebenso ist die neue Abgasanlage unauffällig, sie ist sogar etwas leiser als die Alte, allerdings konnte ich mich beim 4er GTI noch nie über die Lautstärke beschweren, er ist halt ehr komfort-betont, nicht so raubeinig wie der 2er, oder sportlich wie der 5er.

 

Sodann, ich hoffe, dass dies für absehbare Zeit die letzten Reparaturen waren, denn in der näheren Zukunft werde ich keine Muße haben, mich um meine Autos zu kümmern, da werde ich nämlich an meiner beruflichen Zukunft feilen...! ;)

(Dumm nur, dass meine Innenausstattung für das 1303 Cabrio jetzt

fast fertig ist... Seht dazu die Bilder in dessen Thread.

Bei dem Käferchen wird es also auch wieder eine weitere Verzögerung in der Restauration geben.

Die Käfer werden noch zu Jahrhundert-Projekten... Lach!)

 

 

 

 

 

 

Alle Teile eines Käfers...

...so in etwa sieht das Puzzle aus, was ich demnächst wieder zusammensetze... ;)